Jump to content

PavelNVKZ

Пользователи
  • Content Count

    70
  • Joined

  • Last visited

Community Reputation

3 землянин

About PavelNVKZ

  • Rank
    бываю тут иногда
  • Birthday 06/11/1991

Информация

  • Пол
    Мужчина
  • Город
    Новокузнецк
  1. Вобщем бк пишет -30 полез ставить датчик, фишку не нашел, подскажите какие цветом провода на него идут? Е32 м30 87год
  2. Подскажите, кокой чип нужно переставить чтобы из 179 х мозгов сделать 178е. Где этот чип стоит и как выглядит. Или может что написано на нем. И из 151 в 179 можно переставить?
  3. Переломились провода прямо во входе в фишку, да так что не понять какой откуда(( Фишка синяя (температурный датчик на мозги) Помогите разобраться по цветам проводов
  4. Помыл форсунки ультразвуком, заменил провода, заводится с пол оборота теперь. Но первую минуту после старта холостые все равно плавают потом обороты держит гдето 700 и все отлично. Вроде холостые больше должны быть?
  5. И если я поставлю одноконтурный насос, трубки к нему подойдут ? Они такие же по диаметру и изгибу?
  6. Всем привет, машина е32, когда то стояла система подкачки задних аммортизаторов, еще до меня ее закольцевали. Под капотом идет трубка на подкачку вокруг мотора и обратно в бачок, Сейчас пришло время поменять насос гидроусилителя, в связи с этим вопрос: Могу ли я поставить обычный одноконтурный насос, и просто выкинуть лишнюю трубку, Движок м30 так что простой насос найти проще, но у меня гидро тормоза. Хотелось бы избавиться от лищних соплей под капотом))) Заранее извиняюсь если подобная тема уже обсуждалась)
  7. Вытащил бензонасос(вазовский)с него отпала сетка. В толивном фильтре густая грязь. Насос еще поживет или на мусорку?
  8. У меня насос походу от зажигания работает, слышно как в рампе бурлит когда ключ повернешь
  9. Ребят, перечитал сообщение и понял что немного не точно сформулировал проблему, машина плохо заводится после ночной стоянки, независимо от температуры на улице, при этом стартером приходится долго крутить и немного нажать газ, выхлоп сразу незгоревшем бензином и где то с минуту плавают обороты 500-800 потом все нормально становится, если стоит час заводится нормально, постоит часа 4 и больше опять тоже самое, проблема по топливу?
  10. Подсосов нет, мозги пробовал менять на 179, у меня 151. Кстати выхлоп еще очень вонючий
  11. Перечитал кучу тем, но так толком и не нашел решения: мотор м30, когда заводишь на холодную плавоют обороты в районе 500-800, продолжается это где- то с минуту, потом все нормально становится, лямбда новая оригинал, расходомер хороший вчнра поменял, куда еще копать? Может датчик температуры на мозги?
  12. Подогрев и опора штатные, когда подключал память задействовал 5 из 12. Остальные 7 это все на подогрев с опорой?
  13. Проводка скорее всего дорестай( машина 87 года) там одна 12ти пиновая фишка белая сиденья с памятью, поясничной опорой и подогревом. память и моторы подключил остался подогрев и поясничная опора не подключены. фото блока памяти:
×
×
  • Create New...