Jump to content
Zanoza

Не работает EML

Recommended Posts

Доброго времени суток. Вообщем проблема такова м30б35 после переборки мотора пропал холостой на педаль газа машина не реагируют не включается бензонасос преды в норме реле тоже подаю + принудительно на бензонасос. Машину запустил подгазовываю из под капота вроде набирает. Из догадок на стартере стоит доп реле.  С моторной косы торчат снизу 2 провода белый с красной полоской и чёрный с зелёной куда их соединять и за что они отвечают не знаю собирал двиг. более полу года, финансы и запчасти подводили помогите запустить и наслаждаться знатоки. Заранее спасибо 

Share this post


Link to post
Share on other sites

Не пойму какое отношение емл имеет к бензонасосу и уж тем более к стартеру??? Если проблема с ЕМЛ, то там либо резистор педали, мозги емл, заслонка, проводка. Черно зелёный провод идёт к стартеру на втягивающее под гайку на восемь, а бело красный уже не вспомню... 

Share this post


Link to post
Share on other sites

Я описал проблему, возможно это связано как то. Спасибо за ответ 

Share this post


Link to post
Share on other sites

Если до ремонта машина заводилась, значит надо собрать как было, не? 

Зачем экзерсисы с "подал + на насос“?) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...