Jump to content
shah91

Установка 4 пинового датчика температуры м52

Recommended Posts

Двигатель м50б20 сименс. До меня был ремонт двигателя, собрали с гбц М52 и не сделали 3 отверстие. Датчик был вкорячен от М52 и от м50 на мозги, соответственно не было выхода под шланг на термостат подогрева дросселя. Зимой бывали проблемы в виде присутствия льда в дросселе. Исправляю колхоз, в моторной косе есть плюс и минус на датчик, а вот минуса на ответной части нет, до приборки получается. 11 пин куда мне тянуть в лоу приборку? 

Схему нашёл только от е39, ну либо от хай проводки 

Share this post


Link to post
Share on other sites

На лоу приборке провод до датчика Т один, минус через корпус

Share this post


Link to post
Share on other sites
22 минуты назад, KirillM сказал:

На лоу приборке провод до датчика Т один, минус через корпус

А в моторной косе есть минус. Откуда взять минус теперь? 

Share this post


Link to post
Share on other sites

И возможно ли провести до приборки? Были же я так понимаю с 2мя

Share this post


Link to post
Share on other sites

2 провода с датчика до хай приборки идут. Провести то можно, но в лоу приборку тыкать некуда - или к массе.

Share this post


Link to post
Share on other sites
5 часов назад, KirillM сказал:

2 провода с датчика до хай приборки идут. Провести то можно, но в лоу приборку тыкать некуда - или к массе.

К массе форсунок тыкнул, но чёт не поднимается. А почему в моторной косе есть? 

Share this post


Link to post
Share on other sites

А точно уверен что сопротивление датчика аналогичное оригинальному на лоу приборку? А моторную косу могли собирать под Б25, дальше то в подкапотной же провода нет?

Share this post


Link to post
Share on other sites
20 часов назад, KirillM сказал:

А точно уверен что сопротивление датчика аналогичное оригинальному на лоу приборку? А моторную косу могли собирать под Б25, дальше то в подкапотной же провода нет?

Дальше нет, только Коричнево-фиолетовый. Да кинул минус на массу форсунок, прозвонил плюс и минус все в порядке. На фишку приходит почему-то 3,5 вольта.. Вроде должно быть 5в?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...