Jump to content

Recommended Posts

Всем здрасьте.  
приобрел себе игрушку e32 735i m30b35 

прежний владелец кустарно удалил катализатор, делал диагностику перед покупкой бьет ошибку по лямбде, впрыск на холостом ходу 7ms в следствии чего очень большой расход и пинки на низах, плавают обороты на холодную ощутимо, на прогретом моторе уже меньше, ещё момент если не отключать систему стабилизации ASC при переключении передать, а точнее при выжимке сцепления обороты зависают в районе 2-3 тысяч - при нажатии на педаль тормоза спускаются в норму связаны ли эти проблемы? 

Share this post


Link to post
Share on other sites

Ошибка по лямбде с катализатором не связана. Меняйте лямбду первым делом. 

Share this post


Link to post
Share on other sites
8 часов назад, lexa сказал:

Ошибка по лямбде с катализатором не связана. Меняйте лямбду первым делом. 

уже в ЛС с товарищем всё решили, объяснил ему проблемы.. сам же проходил это..

Share this post


Link to post
Share on other sites
В 15.08.2020 в 01:36, Zanoza сказал:

прежний владелец кустарно удалил катализатор

Это прям режет без ножа :sorry:когда bmw ремонтируют кустарно (((

Сейчас как на вторичку выходишь смотреть, просто за сердце хватаешься.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...